watergesmeerde schroefas lekt niet!

Alles wat in de machinekamer draait en andere techniek.

Moderators: sailor wim, frank

Plaats reactie
Adriaan-Z
Berichten: 25
Lid geworden op: ma aug 17, 2015 9:10 pm

watergesmeerde schroefas lekt niet!

Bericht door Adriaan-Z » za jan 21, 2017 4:36 pm

De schroefas van mijn Aquastar 27 lekt niet (meer). Ik dacht dat het een vetgesmeerde as was en heb vorig seizoen in dit forum meegedaan aan de oplossing van Jan Sr over nooit meer lekken. Ik blijk echter een watergesmeerde as te hebben. Omdat die volgens een reparateur (die aan boord was voor de reparatie van een drinkwaterpomp) nogal wat lekte bij het binnengland heeft hij geprobeerd het lekken te stoppen. Dit kostte erg veel moeite, -hij heeft zelfs de schroefas van de koppeling losgemaakt om te kijken of er soms onbalans was (bleek van niet)- en het is alleen gelukt door meerdere vetkoorden in het gland te proppen. Gevolg is echter dat het gland nu totaal niet meer lekt (mooi zo zou je denken)maar het gevolg is dat de schroefas erg heet wordt bij hogere toerentallen. De reparateur waarschuwde dat dit tot gevolg kan hebben dat de koorden een 'moet' slijpen in de rvs schroefas waardoor de waterkering weer ongedaan wordt gemaakt en ik uiteindelijk een nieuwe as moet hebben. Op advies van een andere monteur heb ik de pakkingdrukker helemaal los gedraaid, 'dan gaat ie wel weer lekken en dan kan je de drukker op maat aandraaien'.
Ondanks een flinke vaartocht van 5 weken door Duitsland lekt ie nog steeds niet. Ik wou de as niet te heet laten worden dus heb niet harder gevaren dan met 1200 toeren (10 km/u) en dat met een boot met 165 pk. Dat laatste vind ik geen probleem alleen stroomopwaarts de IJssel op zou ik wel wat meer toeren willen draaien.
De vetkoorden zitten overigens niet zo strak, ik kan de as met de hand draaien. Ook is de vraag wat heet is. Als de as 40 graden wordt voelt het met de hand al erg heet maar zo'n as mag wel heter worden? 60, 70 graden? Wie weet raad? De boot staat nu op de kant.

sambeek
Berichten: 1498
Lid geworden op: ma nov 21, 2011 12:02 pm
Locatie: Veenendaal

Re: watergesmeerde schroefas lekt niet!

Bericht door sambeek » za jan 21, 2017 9:22 pm

60-70 gr. lijkt mij te warm. Denk eerder max. 40gr.
Maar bij een water gesmeerde as zit toch geen vetkoord maar speciale waterkering? (weet ik niet zeker hoor)

Heb bij iemand ander ook gezien dat ze een bestaande vetgesmeerde as hebben omgebouwd
naar watergesmeerd met bestaande vetkoord. dat leverde alleen maar lekkage problemen op.
Ik vind het vreemd.
groet Terpstra / SAMBEEK

Carel-k
Berichten: 588
Lid geworden op: za sep 20, 2014 10:56 am
Locatie: Vlaardingen

Re: watergesmeerde schroefas lekt niet!

Bericht door Carel-k » za jan 21, 2017 10:06 pm

Het moet toch duidelijk te zien zijn water gesmeerd of vet gesmeerd nu je op de kant staat kan je het buitenlager bekijken en dat moet voor water gesmeerd rubber zijn en voor vet gesmeerd is dat brons ook moet je voor water gesmeerd water toevoer
hebben van binnen naar buiten langs de as en bij vetgesmeerd vet van binnen naar buiten langs de as en de bronzen lagers
Loogies!! Succes !
Vaar mij gerust voorbij, te loever of te lij,ik zal er ook wel komen!

Gebruikersavatar
Marie Christina
Berichten: 3250
Lid geworden op: zo aug 21, 2011 7:59 am
Locatie: Noord Drenthe

Re: watergesmeerde schroefas lekt niet!

Bericht door Marie Christina » za jan 21, 2017 10:11 pm

Ik heb ook een watergesmeerde schroefas (met vetkoord, overigens) waar ik de sensor van een binnen- buitenthermometer op geplakt heb.
Die wordt ook al gauw 50 graden.
Dat doet hij al tien jaar.(Misschien wel langer, maar zo lang heb ik de boot)
En alles werkt naar behoren.
Mijn Schipperse wil dat ik altijd mijn eigen mening vorm. :|

Arrejoan
Berichten: 501
Lid geworden op: vr mei 22, 2015 6:43 pm
Info: Bouwjaar 1940.Ze heet TADI 3. ooit een werkschip-werfsleper 12x3x1,2 mtr DAF 475 85pk origineel stuurwerk ketting en kabel.

Re: watergesmeerde schroefas lekt niet!

Bericht door Arrejoan » za jan 21, 2017 10:34 pm

Goedenavond, een wijsheidje van mijn opa: als je pakkingen goed zitten, kun je met de hand de as draaien en is de gland na een tijd (dag) varen handwarm (hand is ongeveer 37 gr?).
Als je gland veel warmer wordt kunnen de pakkingen "verglazen" en inderdaad je as beschadigen en gaan lekken :( .
Bij montage van nieuwe pakking : de drukker met de hand aan draaien en steeds wat vaster tot hij niet meer lekt, door de eerste tijd steeds even te checken (om het uur of zo) en te stellen kom je aan de perfecte afdichting.
De eerste uren een paar druppels ga je niet dood van en ook later een paar is niet erg (een koude as is dunner dan een warme).
Beter een paar druppels dan een ingevreten (is een " moet" :idea: ) schroefas.
Zo heb ik het geleerd, en toegepast bij mijn scheepjes, no problemo
groet Ad :mrgreen:
bij het aanleggen: goed luisteren,niks zeggen

Adriaan-Z
Berichten: 25
Lid geworden op: ma aug 17, 2015 9:10 pm

Re: watergesmeerde schroefas lekt niet!

Bericht door Adriaan-Z » zo jan 22, 2017 10:47 pm

Het is zeker een watergesmeerde schroefas. Aan de buitenkant zitten 'schelpjes' die het water binnenlaten. Ik zal een foto uploaden doch dat lukt nog niet. En er zit wel degelijk een vetgemeerd binnengland met vetnippel. (Marie Christina, heb jij -zoals carel-k suggereert- water aanvoer van binnen naar buiten?)
Advies was niet teveel vet inspuiten want waar vet zit kan geen water zitten en dat water koelt nu juist de as/ gland. Af en toe een druppel water is inderdaad niet erg maar mijn probleem is dat er helemaal geen water lekt ondanks dat de pakkingdrukker helemaal los staat en de as dus veel te heet wordt. Omdat de boot niet in het water ligt kan ik ook niet experimenteren met nieuwe pakkingen.
De hele boel maar eens demonteren?
Groeten, Adriaan

Gebruikersavatar
varg
Berichten: 690
Lid geworden op: vr okt 30, 2009 8:42 pm
Locatie: Amsterdam
Info: 'Varg'
LBD 9,62 m x 3.46 m x 0.80 m
Doorvaarthoogte gestreken mast: 1.95 m
Motor: Yanmar 4JH4E 53pk mech.kk.

Re: watergesmeerde schroefas lekt niet!

Bericht door varg » zo jan 22, 2017 11:37 pm

Adriaan, ziet het er zo uit?
https://www.findafishingboat.com/photo-viewer/83205/20#
In dat geval zou mijn advies zijn: helemaal leeghalen met een pakkingtrekkertjeAfbeelding, invetten en opnieuw vullen met drie ringen passende vetpakking. Ik zie hier echter geen watergesmeerde schroefas!
groet
Arnold

Gebruikersavatar
Marie Christina
Berichten: 3250
Lid geworden op: zo aug 21, 2011 7:59 am
Locatie: Noord Drenthe

Re: watergesmeerde schroefas lekt niet!

Bericht door Marie Christina » ma jan 23, 2017 8:02 am

Geen idee of ik schelpjes of happertjes otf watertoevoer heb.
Wel dat ik een watergsmeerde schroefas heb.
Met vetnippel.
De shroefasdoorvoering heeft een vetnippel waar een Permapotje op staat.
Halverwege de askoker zit ook een nippel die ik af en toe een drukkie schroefasvet geef.
Hij lekt niet. (Niet liegen, laatst zag ik 1 druppel.)
Hij wordt warmer dan 37 graden.
Alles werkt prima.

Veel meer dan dit kan ik je eigenlijk niet vertellen.
Mijn Schipperse wil dat ik altijd mijn eigen mening vorm. :|

Gebruikersavatar
popeye
Berichten: 740
Lid geworden op: wo aug 17, 2011 12:57 pm
Locatie: Drenthe
Contacteer:

Re: watergesmeerde schroefas lekt niet!

Bericht door popeye » ma jan 23, 2017 8:49 am

Marie Christina schreef:Geen idee of ik schelpjes of happertjes otf watertoevoer heb.
Wel dat ik een watergsmeerde schroefas heb.
Wanneer je een watergesmeerde schroefas hebt loopt er een slangetje van de schroefas naar de romp, dan komt het water via een waterschepje uit je vaarwater, of naar de motor, en dan gebruik je koelwater van de motor.

Groet, Jack.
Gestern standen wir noch am abgrund, heute sind wir schon einen schritt weiter!

http://www.staverse-jol-aimee.nl/

Adriaan-Z
Berichten: 25
Lid geworden op: ma aug 17, 2015 9:10 pm

Re: watergesmeerde schroefas lekt niet!

Bericht door Adriaan-Z » di jan 24, 2017 11:20 pm

Arnold (Varg),
Het ziet er bij mij inderdaad hetzelfde uit. Alleen zit er bij mij nog een vetnippel op.
Waarop baseer je dat dit een vetgesmeerde schroefas is? Ik kan meerdere foto's van deze Aquastar 27 bekijken; op één ervan (15) zie je duidelijk de waterinlaat zitten. Zie ook de opmerking van Marie Christina.
Je adviseert me met een pakkingtrekkertje de boel helemaal leeg te halen en opnieuw te vullen met passende vetpakking. De tekening erbij suggereert dat die trekker lang moet zijn maar dat vetkoord zit toch direct achter de pakkingdrukker. Met een kurketrekker moet het dan toch ook lukken?
Ik ben benieuwd, groet,
Adriaan

Navigo
Berichten: 377
Lid geworden op: di dec 22, 2015 5:03 pm

Re: watergesmeerde schroefas lekt niet!

Bericht door Navigo » wo jan 25, 2017 9:59 am

HH,

Voor een kurkentrekker heb je meestal geen ruimte.
Geen ruimte om te draaien; met het handvat tov de as en niet voldoende ruimte daar waar de pakking zit.

Een schroefhaakje van de bouwmarkten voldoet ook, die zijn er in passende maten.
Die kun je er een beetje schuin in draaien, het haakje geeft je voldoende houvast om te trekken.

Een stukje goedkoper ook dan een originele Pakkingtrekker, die eigenlijk alleen maar een voordeel heb dat je hem er recht in kunt draaien.

In de praktijk valt het altijd tegen wegens ruimte gebrek (in axiale richting)en grijpen we vaak terug op haakjes of zelfs houtfretten om er alsnog recht voor te komen.

Navigo

Gebruikersavatar
varg
Berichten: 690
Lid geworden op: vr okt 30, 2009 8:42 pm
Locatie: Amsterdam
Info: 'Varg'
LBD 9,62 m x 3.46 m x 0.80 m
Doorvaarthoogte gestreken mast: 1.95 m
Motor: Yanmar 4JH4E 53pk mech.kk.

Re: watergesmeerde schroefas lekt niet!

Bericht door varg » wo jan 25, 2017 9:57 pm

Adriaan-Z schreef:Arnold (Varg),
Het ziet er bij mij inderdaad hetzelfde uit. Alleen zit er bij mij nog een vetnippel op.
Waarop baseer je dat dit een vetgesmeerde schroefas is? Ik kan meerdere foto's van deze Aquastar 27 bekijken; op één ervan (15) zie je duidelijk de waterinlaat zitten. Zie ook de opmerking van Marie Christina.
Je adviseert me met een pakkingtrekkertje de boel helemaal leeg te halen en opnieuw te vullen met passende vetpakking. De tekening erbij suggereert dat die trekker lang moet zijn maar dat vetkoord zit toch direct achter de pakkingdrukker. Met een kurketrekker moet het dan toch ook lukken?
Ik ben benieuwd, groet,
Adriaan

Ik zie de waterschepjes inderdaad zitten. Binnen in het voorbeeld-
schip zie ik een leiding die misschien ook naar de askoker gaat, de groenwitte slang op 16 en 17. Zit er bij jou ook een wateraansluiting op de askoker?
Iig is het achterste deel voorzien van een rubber watergesmeerde lagering. Ook is er iiig sprake van een vetgesmeerde glan binnen in het schip. Mijn advies blijft: oude pakkingmeuk eruit halen. Omdat een vakman dat niet gelukt is (waarna hij er maar een aanvulling bij heeft gedaan) heb ik er maar een dure pakkingtrekker bij gefotografeerd, maar met een schroefoogje en een fretboortje zal het ook best lukken. Onderin de glan zit iets wat (als ik me goed herinner) een lantaarnring heet. Gewoon een koperen ring om te zorgen dat je vetpakking niet in de as verdwijnt. Alles leeghalen, schoonmaken, licht invetten, voorzien van pakkingkoord (min. 3 keer). Pakkingkoord niet pas-snijden op de as, daar krijg je krassen van.
Dan de pakkingdrukker met de hand aandraaien. Als ie recht zit beide moeren nog een halve slag. In het water kijken of het lekt en beide moeren gelijk aandraaien todat het lekken stopt. handwarm is warm genoeg! ook bij volle toeren.
Als je alles leeg hebt, kijk dan ook even of er inderdaad water door de askoker kan gaan. Soms zit alles volgeperst met oud vet en vet koelt niet erg.
groet
Arnold

Gebruikersavatar
KarelE
Berichten: 1790
Lid geworden op: za dec 22, 2007 7:04 pm
Locatie: Ouderkerk aan den IJssel
Info: Beurtmotor Johanna
Katwijker uit 1926
LBD: 23,90 - 3,95 - 1,20
Max H: 3,40, Min H: 2,20
Werf: Tijssen, Leiden
Motor: Kromhout 4TS117 uit plm. 1962
70PK bij 1500 rpm
KK: Twindisc, reductie 1,98:1
Ligplaats: Gouda

Re: watergesmeerde schroefas lekt niet!

Bericht door KarelE » wo jan 25, 2017 11:08 pm

Ik denk dat de 'nooit mee lekken' oplossing dan wel verwijderd moet worden, met die watersmering moet het water er aan de achterkant wel uit kunnen.
If you think education is expensive, try ignorance. (Derek Bok)

Adriaan-Z
Berichten: 25
Lid geworden op: ma aug 17, 2015 9:10 pm

Re: watergesmeerde schroefas lekt niet!

Bericht door Adriaan-Z » ma jan 30, 2017 10:00 pm

Ja Karel-k. Ik heb die oplossing van JanSr vorig jaar ook niet toegepast.
Dat de schroefaskoker wel eens vol met vet zou kunnen zitten lijkt me een plausibele verklaring. Dus losmaken en leeghalen lijkt me een goede oplossing. Ik ga het proberen. bedankt voor de tips!
Groet, Adriaan

Plaats reactie